HANA 2.0 Installation Issues on SLES 12 Sp2

Dear all

We have successfully upgraded from HANA 1.0 sp11 to Hana 2.0
We have successfully upgraded from HANA 1.0 sp12 to Hana 2.0 On SUSE Linux 12 SP2 , following were error

09:16:05.450 – ERR : unhandled exception: Cannot load libssl.so.0.9.8
For more information, see SAP Note

HANA 2.0 on SLES12
HANA 2.0 Installation
HANA 2.0 Error
1984787.

SAP HANA ADMINISTRATION ONLINE TRAINING

  • SAP HANA is a powerful database from SAP built on In-memory technology. SAP HANA ADMINISTRATION usually needs less administration than other databases, SAP is suggesting their customers to migrate from other traditional databases to HANA Database which is 3500 times faster Analytics and 4500 faster reporting speed.

sap-basis

  • SAP BASIS Online Training Each SAP HANA ADMINISTRATION ONLINE TRAINING Module is designed to make the learning process progressive. The examples given in this training are practical, and you will be able to see the immediate result of your efforts.
  • SAP HANA Administration Training Highlights with us We would cover HANA INSTALLATION i.e pre and post installations with Hands on experience for every student, SLT configuration and much more, followed by project. By end of our SAP HANA ADMIN TRAINING, students can confidently update their profiles with knowledge and Hands on experience.